Mail - Keine E-Mails versenden

Antworten
schlueterit
Beiträge: 24
Registriert: 19.Mai.2017, 06:20

Mail - Keine E-Mails versenden

Beitrag von schlueterit » 30.Mai.2017, 14:03

Hallo liebes Support-Forum,

ich habe mein lightCRM um die E-Mail-Funktion erweitert und bin eigentlich sehr zufrieden.

Nur beim raussenden habe ich Probleme, sowohl beim senden einer neuen Nachricht als auch beim Antworten oder Weiterleiten. Was mache ich falsch? Ich hatte bei der Postfacheinrichtung interessanterweise auch keine Möglichkeit einen SMTP-Server anzugeben. Muss ich irgendwo etwas beachten?

Vielen herzlichen Dank,
Eike

Support
Administrator
Beiträge: 3124
Registriert: 24.Okt.2007, 23:59

Re: Mail - Keine E-Mails versenden

Beitrag von Support » 31.Mai.2017, 09:33

Hallo Eike,

der Versand läuft über die Einstellungen im Installation-Plugin im Admin-Bereich.

Erscheint eine Fehlermeldung?

Liebe Grüße,
Nena

schlueterit
Beiträge: 24
Registriert: 19.Mai.2017, 06:20

Re: Mail - Keine E-Mails versenden

Beitrag von schlueterit » 01.Jun.2017, 15:14

nein, es kommt keine Fehlermeldung.

Es dreht sich der Kreis bei Senden und mehr passiert nicht.

Raussenden von Angeboten klappt.

Support
Administrator
Beiträge: 3124
Registriert: 24.Okt.2007, 23:59

Re: Mail - Keine E-Mails versenden

Beitrag von Support » 02.Jun.2017, 15:04

Hallo Eike,

ist die Installation über das Internet erreichbar? Dann würde ich mir das selbst ansehen.

Liebe Grüße,
Nena

schlueterit
Beiträge: 24
Registriert: 19.Mai.2017, 06:20

Re: Mail - Keine E-Mails versenden

Beitrag von schlueterit » 05.Jun.2017, 06:58

Du hast eine PN

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast